Отказ в обслуживании в Astaro Security Linux при обработке IPSec пакетов

Дата публикации:
12.12.2005
Всего просмотров:
1250
Опасность:
Средняя
Наличие исправления:
Да
Количество уязвимостей:
1
CVSSv2 рейтинг:
CVE ID:
Нет данных
Вектор эксплуатации:
Удаленная
Воздействие:
Отказ в обслуживании
CWE ID:
Нет данных
Наличие эксплоита:
Нет данных
Уязвимые продукты:
Astaro Security Linux 6.x
Уязвимые версии: Описание:
Уязвимость позволяет удаленному пользователю вызвать отказ в обслуживании.

Более подробная информация об уязвимости:
Отказ в обслуживании в Cisco при обработке ISAKMP IKE сообщений

URL производителя: astaro.org

Решение: Установите исправление с сайта производителя.

Источник:

Ссылки: Astaro Security Linux ISAKMP Denial of Service Vulnerability

или введите имя

CAPTCHA