Переполнение буфера в HP OpenView Event Correlation Services

Дата публикации:
04.05.2005
Всего просмотров:
747
Опасность:
Высокая
Наличие исправления:
Количество уязвимостей:
1
CVSSv2 рейтинг:
CVE ID:
Нет данных
Вектор эксплуатации:
Воздействие:
CWE ID:
Нет данных
Наличие эксплоита:
Нет данных
Уязвимые продукты:
Уязвимые версии: HP OpenView Event Correlation Services 3.32, 3.33

Описание:
Уязвимость позволяет удаленному пользователю вызвать отказ в обслуживании или выполнить произвольный код на целевой системе.

Переполнение буфера в HP OpenView Event Correlation Services (OV ECS) озволяет удаленному пользователю выполнить произвольный код на системе или вызвать отказ в обслуживании. Подробности не сообщаются.

URL производителей: www.hp.com

Решение: Установите обновление от производителя.

Ссылки: HP OpenView Event Correlation Services Unspecified Flaws Let Remote Users Execute Arbitrary Code or Deny Service

или введите имя

CAPTCHA