Обход ограничений в Postfix

Дата публикации:
06.12.2004
Всего просмотров:
1236
Опасность:
Низкая
Наличие исправления:
Количество уязвимостей:
1
CVSSv2 рейтинг:
CVE ID:
Нет данных
Вектор эксплуатации:
Воздействие:
CWE ID:
Нет данных
Наличие эксплоита:
Нет данных
Уязвимые продукты:
Уязвимые версии: Postfix для MacOS

Описание:
Обнаружена уязвимость в Postfix при использовании CRAM-MD5 аутентификации. Удаленный атакующий может сделать неавторизованную рассылку писем.

URL производителя: www.postfix.org

Решение: Установите обновление
http://www.apple.com/swupdates/

Ссылки: Postfix CRAM-MD5 Replay Attack May Let Remote Users Send Mail

или введите имя

CAPTCHA