Отказ в обслуживании в Nokia IPSO appliances в кластерной конфигурации

Дата публикации:
27.10.2003
Дата изменения:
17.10.2006
Всего просмотров:
935
Опасность:
Низкая
Наличие исправления:
Количество уязвимостей:
1
CVSSv2 рейтинг:
CVE ID:
Нет данных
Вектор эксплуатации:
Воздействие:
CWE ID:
Нет данных
Наличие эксплоита:
Нет данных
Уязвимые продукты:
Уязвимые версии: Nokia IPSO 3.7

Описание: Уязвимость обнаружена в Nokia IPSO в кластерной конфигурации. Удаленный пользователь может вызвать условия отказа в обслуживании.

Сообщается, что Nokia IP-series appliances, работающие Iна IPSO 3.7 и конфигурированы как IP Clusters, уязвимы к нападению отказа в обслуживании. Дополнительные подробности не раскрываются.

URL производителя: http://www.nokia.com/

Решение: Установите обновленную версию программы (IPSO (3.7 Build 29): https://support.nokia.com/security_platforms/index.jsp

Ссылки: http://www.allasso.es/static/news/index.phtml?cmd=4

или введите имя

CAPTCHA