OpenSSL уязвимости в Stonesoft StoneGate и StoneBeat

Дата публикации:
07.10.2003
Всего просмотров:
865
Опасность:
Высокая
Наличие исправления:
Количество уязвимостей:
1
CVSSv2 рейтинг:
CVE ID:
Нет данных
Вектор эксплуатации:
Воздействие:
CWE ID:
Нет данных
Наличие эксплоита:
Нет данных
Уязвимые продукты:
Уязвимые версии: Stonesoft StoneBeat FullCluster 2.x, Stonesoft StoneBeat FullCluster 3.x, Stonesoft StoneBeat High Availability 2.x, Stonesoft StoneBeat SecurityCluster 2.x, Stonesoft StoneBeat WebCluster 2.x, Stonesoft StoneGate High Availability 2.x

Описание: Stonesoft выпустил исправление для StoneGate и StoneBeat, которое устраняет недавно обнаруженные уязвимости в OpenSSL. Злонамеренный пользователь может выполнить DoS нападение и потенциально скомпрометировать уязвимую систему.

URL производителя: http://www.stonesoft.com/download/

Решение: Установите соответствующее исправление: http://www.stonesoft.com/download/

Ссылки: Stonesoft Corp. Security Advisory

или введите имя

CAPTCHA