OpenSSL уязвимость в Blue Coat CacheOS и Blue Coat Security Gateway OS

Дата публикации:
03.10.2003
Всего просмотров:
897
Опасность:
Средняя
Наличие исправления:
Количество уязвимостей:
1
CVSSv2 рейтинг:
CVE ID:
Нет данных
Вектор эксплуатации:
Воздействие:
CWE ID:
Нет данных
Наличие эксплоита:
Нет данных
Уязвимые продукты:
Уязвимые версии: Blue Coat CacheOS 4.x, Blue Coat Security Gateway OS (SGOS) 2.x, Blue Coat Security Gateway OS (SGOS) 3.x

Описание: Blue Coat предупреждает о наличии OpenSSL уязвимости в различных продуктах, включая Blue Coat CacheOS и Blue Coat Security Gateway OS. Удаленный пользователь может выполнить DoS нападение.

Уязвимы все версии (CA/SA 4.x, SG 2.x, SG 3.x), которые используют secure management console. Также уязвимы все версии SA 4.x и SG 3.x, которые используют SSL подключения.

URL производителя:http://www.bluecoat.com/

Решение: Ограничьте доступ к secure management console только доверенным IP адресам.

Ссылки: Security Advisory: OpenSSL Vulnerability

или введите имя

CAPTCHA