Avaya Intuity Audix использует по умолчанию небезопасную авторизацию

Дата публикации:
13.05.2003
Всего просмотров:
997
Опасность:
Наличие исправления:
Количество уязвимостей:
1
CVSSv2 рейтинг:
CVE ID:
Нет данных
Вектор эксплуатации:
Воздействие:
CWE ID:
Нет данных
Наличие эксплоита:
Нет данных
Уязвимые продукты:
Описание: Уязвимость обнаружена в Avaya's Intuity Audix voice mail system. Система использует авторизацию открытым паролем по сети.

Сообщается, что административный интерфейс пользователя использует telnet по умолчанию (опознавательная информация передается в открытом виде). Удаленный пользователь, способный контролировать сеть между администратором и системой, может получить пароль администратора.

Ссылки: Intuity Audix Remote Vulnerability

или введите имя

CAPTCHA