Повышение привилений в Xserver для HP-UX

Дата публикации:
22.01.2003
Всего просмотров:
593
Опасность:
Наличие исправления:
Количество уязвимостей:
1
CVSSv2 рейтинг:
CVE ID:
Нет данных
Вектор эксплуатации:
Воздействие:
CWE ID:
Нет данных
Наличие эксплоита:
Нет данных
Уязвимые продукты:
Описание: Уязвимость обнаружена в Xserver для операционной системы HP HP-UX 11.22. Удаленный авторизованный или локальный пользователь может получить поднятые привилегии на уязвимой системе.

Уязвимость затрагивает только Xserver для версии 11.22, в которой Xserver был "неправильно сформирован". Больше никаких подробностей не сообщается.

Уязвимость обнаружена в HP9000 Series 700/800 на HP-UX 11.22

или введите имя

CAPTCHA