Уязвимость при обновлении программного обеспечения в DWL-900AP+

Дата публикации:
17.01.2003
Всего просмотров:
1146
Опасность:
Наличие исправления:
Количество уязвимостей:
1
CVSSv2 рейтинг:
CVE ID:
Нет данных
Вектор эксплуатации:
Воздействие:
CWE ID:
Нет данных
Наличие эксплоита:
Нет данных
Уязвимые продукты:
Описание: DWL-900AP+ - устройство беспроводного доступа от D-Link.

The D-Link AirPlus Access Point Manager используется для различных административных задач, включая обновление встроенного программного обеспечения.

По сообщениям, обновление программного обеспечения сбросит все установки конфигурации до фабричных значений по умолчанию, в том числе и сбросит все пароли к устройству.

Уязвимость обнаружена в D-Link DWL-900AP+ 2.2-2.5

Ссылки: D-Link DWL-900AP+ Security Hole

или введите имя

CAPTCHA