Множественные уязвимости в Linux kernel 2.2.21

Дата публикации:
21.10.2002
Всего просмотров:
952
Опасность:
Наличие исправления:
Количество уязвимостей:
1
CVSSv2 рейтинг:
CVE ID:
Нет данных
Вектор эксплуатации:
Воздействие:
CWE ID:
Нет данных
Наличие эксплоита:
Нет данных
Уязвимые продукты:
Описание: Red Hat выпустила уведомление, в котором сообщается об исправлении нескольких уязвимостей в Linux kernel 2.2.21. Сообщается, что уязвимости могут использоваться для повышения локальных привилегий и связаны с sign handling, maths overflows и casting errors.

Уязвимость обнаружена в Linux kernel 2.2.1-2.2.21

или введите имя

CAPTCHA