DoS в HP VirtualVault Apache mod_ssl

Дата публикации:
27.09.2002
Всего просмотров:
737
Опасность:
Наличие исправления:
Количество уязвимостей:
1
CVSSv2 рейтинг:
CVE ID:
Нет данных
Вектор эксплуатации:
Воздействие:
CWE ID:
Нет данных
Наличие эксплоита:
Нет данных
Уязвимые продукты:
Описание: По сообщениям, модуль mod_ssl для Apache Web Server на системе HP VirtualVault уязвим к отказу в обслуживании. Уязвимость связанна с недостаточной обработкой неккоректных SSL запросов.

Уязвимость обнаружена в HP VirtualVault 4.5-4.6

или введите имя

CAPTCHA