Уязвимость в HP DCE/9000 1.8 DCE Client IPv6

Дата публикации:
08.07.2002
Дата изменения:
17.10.2006
Всего просмотров:
630
Опасность:
Наличие исправления:
Количество уязвимостей:
1
CVSSv2 рейтинг:
CVE ID:
Нет данных
Вектор эксплуатации:
Воздействие:
CWE ID:
Нет данных
Наличие эксплоита:
Нет данных
Уязвимые продукты:
Описание: При изменении внутренних данных, DCE демоны dced или rpcd могут потерпеть крах. Уязвимость связанна функциональными возможностями IPv6, добавленными к DCE в HP-UX 11.11.

Уязвимость обнаружена в HP HP-UX 11.11

или введите имя

CAPTCHA