Неавторизованное изменение конфигурации в MyBB DevBB 1.0

Дата публикации:
15.05.2002
Дата изменения:
17.10.2006
Всего просмотров:
918
Опасность:
Наличие исправления:
Количество уязвимостей:
1
CVSSv2 рейтинг:
CVE ID:
Нет данных
Вектор эксплуатации:
Воздействие:
CWE ID:
Нет данных
Наличие эксплоита:
Нет данных
Уязвимые продукты:
Описание: MyBB DevBB 1.0 – PHP формум. Инсталляционный сценарий (install.php) доступен любому пользователю после завершения инсталляционного процесса. Сценарий может использоваться для изменения конфигурации пакета.

Уязвимость обнаружена в MyBB DevBB 1.0

Ссылки: Security holes : XMB Magic Lantern forum & DevBB

или введите имя

CAPTCHA