Wordpress Zingiri Web Shop Plugin <= 2.2.3 Remote Code Execution Exploit

Свойства

Дата публикации:
15.11.2011
Описание уязвимости:
Выполнение произвольного кода в WordPress Zingiri Web Shop Plugin

Код

Цель: Wordpress Zingiri Web Shop Plugin 2.2.3 и более ранние версии

Воздействие: Выполнение произвольных команд
или введите имя

CAPTCHA