AbsoluteFTP 1.9.6 - 2.2.10 Remote Buffer Overflow (LIST) PoC

Свойства

Дата публикации:
15.11.2011
Описание уязвимости:
Переполнение буфера в AbsoluteFTP

Код

Цель: AbsoluteFTP 1.9.6 - 2.2.10

Воздействие: Выполнение произвольного кода
или введите имя

CAPTCHA