Winamp 5.5.8 (in_mod plugin) Stack Overflow Exploit (SEH)

Свойства

Дата публикации:
12.01.2011
Описание уязвимости:
Множественные уязвимости в Winamp

Код

Цель: Winamp 5.5.8

Воздействие: Выполнение произвольного кода
или введите имя

CAPTCHA