HTMLDOC <= 1.8.27 Buffer Overflow POC

Свойства

Дата публикации:
15.07.2009
Описание уязвимости:
Переполнение буфера в HTMLDOC

Код

Цель: HTMLDOC 1.8.27 и более ранние версии

Воздействие: Отказ в обслуживании
или введите имя

CAPTCHA