cpCommerce 1.2.x GLOBALS[prefix] Arbitrary File Inclusion Exploit

Свойства

Дата публикации:
30.05.2009
Описание уязвимости:
PHP-инклюдинг в cpCommerce

Код

Цель: cpCommerce 1.2.x

Воздействие: Выполнение произвольных команд
или введите имя

CAPTCHA