Flatnuke <= 2.7.1 (level) Privilege Escalation Exploit

Свойства

Дата публикации:
04.05.2009
Описание уязвимости:
Повышение привилегий в FlatNuke

Код

Цель: Flatnuke 2.7.1 и более ранние версии

Воздействие: Повышений привилегий
или введите имя

CAPTCHA