Pluck CMS 4.6.1 (module_pages_site.php post) LFI Exploit

Свойства

Дата публикации:
02.04.2009
Описание уязвимости:
Инклюдинг локальных файлов в Pluck

Код

Цель: Pluck CMS 4.6.1

Воздействие: Раскрытие данных
или введите имя

CAPTCHA