TPTEST <= 3.1.7 Stack Buffer Overflow PoC

Свойства

Дата публикации:
20.02.2009
Описание уязвимости:
Переполнение буфера в TPTEST

Код

Цель: TPTEST 3.1.7 и более ранние версии

Воздействие: Отказ в обслуживании
или введите имя

CAPTCHA