phpslash <= 0.8.1.1 Remote Code Execution Exploit

Свойства

Дата публикации:
04.02.2009
Описание уязвимости:
Выполнение произвольного PHP кода в phpSlash

Код

Цель: phpslash 0.8.1.1 и более ранние версии

Воздействие: Выполнение произвольных команд
или введите имя

CAPTCHA