PNphpBB2 <= 1.2i (ModName) Multiple LFI Exploit

Свойства

Дата публикации:
09.01.2009
Описание уязвимости:
Инклюдинг локальных файлов в PostNuke PNphpBB2

Код

Цель: PNphpBB2 1.2i и более ранние версии

Воздействие: Раскрытие данных
или введите имя

CAPTCHA