VMware <= 2.5.1 (Vmware-authd) Remote Denial of Service Exploit

Свойства

Дата публикации:
03.01.2009
Описание уязвимости:
Множественные уязвимости в продуктах VMware

Код

Цель: VMware 2.5.1 и более ранние версии

Воздействие: Отказ в обслуживании
или введите имя

CAPTCHA