PHP-Fusion <= 7.0.2 Remote Blind SQL Injection Exploit

Свойства

Дата публикации:
29.12.2008
Описание уязвимости:
Множественные уязвимости в PHP-Fusion

Код

Цель: PHP-Fusion 7.0.2 и более ранние версии

Воздействие: SQL-инъекция
или введите имя

CAPTCHA