Linux Kernel <= 2.6.27.8 ATMSVC Local Denial of Service Exploit

Свойства

Дата публикации:
10.12.2008
Описание уязвимости:
Отказ в обслуживании в ядре Linux

Код

Цель: Linux Kernel 2.6.27.8 и более ранние версии

Воздействие: Отказ в обслуживании
или введите имя

CAPTCHA