Cain & Abel <= v4.9.24 .RDP Stack Overflow Exploit

Свойства

Дата публикации:
02.12.2008
Описание уязвимости:
Переполнение буфера в Cain & Abel

Код

Цель: Cain & Abel v4.9.24 и более ранние версии

Воздействие: Выполнение произвольного кода
или введите имя

CAPTCHA