Linux Kernel < 2.4.36.9/2.6.27.5 Unix Sockets Local Kernel Panic Exploit

Свойства

Дата публикации:
12.11.2008
Описание уязвимости:
Несколько уязвимостей в ядре Linux

Код

Цель: Linux Kernel версии до 2.4.36.9/2.6.27.5

Воздействие: Отказ в обслуживании
или введите имя

CAPTCHA