Adobe Reader Javascript Printf Buffer Overflow PoC

Свойства

Дата публикации:
05.11.2008
Описание уязвимости:
Множественные уязвимости в Adobe Acrobat/Reader

Код

Цель: Adobe Reader 8.1.2 и более ранние версии

Воздействие: Отказ в обслуживании
или введите имя

CAPTCHA