Wordpress Plugin e-Commerce <= 3.4 Arbitrary File Upload Exploit

Свойства

Дата публикации:
31.10.2008

Код

Цель: Wordpress Plugin e-Commerce 3.4 и более ранние версии

Воздействие: Выполнение произвольных команд
или введите имя

CAPTCHA