Konqueror 3.5.9 (load) Remote Crash PoC

Свойства

Дата публикации:
28.10.2008
Описание уязвимости:
Отказ в обслуживании в KDE Konqueror

Код

Цель: Konqueror 3.5.9

Воздействие: Отказ в обслуживании
или введите имя

CAPTCHA