AdaptCMS Lite <= 1.3 Blind SQL Injection Exploit

Свойства

Дата публикации:
06.10.2008
Описание уязвимости:
SQL-инъекция в AdaptCMS

Код

Цель: AdaptCMS Lite 1.3 и более ранние версии

Воздействие: SQL-инъекция
или введите имя

CAPTCHA