phpScheduleIt <= 1.2.10 (reserve.php) Remote Code Execution Exploit

Свойства

Дата публикации:
02.10.2008
Описание уязвимости:
Выполнение произвольного PHP кода в phpScheduleIt

Код

Цель: phpScheduleIt 1.2.10 и более ранние версии

Воздействие: Выполнение произвольного кода
или введите имя

CAPTCHA