Postfix < 2.4.9, 2.5.5, 2.6-20080902 (.forward) Local DoS Exploit

Свойства

Дата публикации:
18.09.2008
Описание уязвимости:
Отказ в обслуживании в Postfix

Код

Цель: Postfix версии до 2.4.9, 2.5.5, 2.6-20080902

Воздействие: Отказ в обслуживании
или введите имя

CAPTCHA