fuzzylime cms 3.01 (polladd.php poll) Remote Code Execution Exploit (pl)

Свойства

Дата публикации:
15.07.2008
Описание уязвимости:
Множественные уязвимости в fuzzylime (cms)

Код

Цель: fuzzylime cms 3.01

Воздействие: Выполнение произвольных команд
или введите имя

CAPTCHA