LinPHA <= 1.3.2 (maps plugin) Remote Command Execution Exploit

Свойства

Дата публикации:
08.04.2008
Описание уязвимости:
Инклюдинг локальных файлов в LinPHA

Код

Цель: LinPHA 1.3.2 и более ранние версии

Воздействие: Выполнение произвольных команд
или введите имя

CAPTCHA