PostNuke <= 0.764 Blind SQL Injection Exploit

Свойства

Дата публикации:
24.03.2008

Код

Цель: PostNuke 0.764 и более ранние версии.

Воздействие: SQL-инъекция
или введите имя

CAPTCHA