FaceBook PhotoUploader <= 5.0.14.0 Remote Buffer Overflow Exploit

Свойства

Дата публикации:
13.02.2008

Код

Цель: FaceBook PhotoUploader 5.0.14.0 и более ранние версии

Воздействие: Выполнение произвольного кода
или введите имя

CAPTCHA