jetAudio <= 7.0.5 (.ASX) Remote Stack Overflow Exploit PoC

Свойства

Дата публикации:
10.02.2008
Описание уязвимости:
Переполнение буфера в jetAudio

Код

Цель: jetAudio 7.0.5 и более ранние версии

Воздействие: Отказ в обслуживании
или введите имя

CAPTCHA