Wordpress MU < 1.3.2 active_plugins option Code Execution Exploit

Свойства

Дата публикации:
05.02.2008
Описание уязвимости:
Загрузка произвольных файлов в WordPress MU

Код

Цель: Wordpress MU версии до 1.3.2

Воздействие: Выполнение произвольных команд.
или введите имя

CAPTCHA