Wordpress Plugin Adserve 0.2 adclick.php SQL Injection Exploit

Свойства

Дата публикации:
30.01.2008
Описание уязвимости:
SQL-инъекция в WordPress AdServe

Код

Цель: Wordpress Plugin Adserve 0.2

Воздействие: SQL-инъекция
или введите имя

CAPTCHA