tcpdump <= 3.9.6 BGP UPDATE remote overflow POC

Свойства

Дата публикации:
19.11.2007
Описание уязвимости:
Переполнение буфера в tcpdump

Код

Цель: tcpdump 3.9.6 и более ранние версии

Воздействие: Отказ в обслуживании
или введите имя

CAPTCHA