Scribe <= 0.2 Remote PHP Code Execution PoC

Свойства

Дата публикации:
06.11.2007
Описание уязвимости:
Выполнение произвольного PHP кода в Scribe

Код

Цель: Scribe 0.2 и более ранние версии

Воздействие: Выполнение произвольного кода
или введите имя

CAPTCHA