Firefly Media Server <= 0.2.4 Remote Denial of Service Exploit(2)

Свойства

Дата публикации:
06.11.2007
Описание уязвимости:
Множественные уязвимости в Firefly Media Server

Код

Цель: Firefly Media Server 0.2.4 и более ранние версии

Воздействие: Отказ в обслуживании
или введите имя

CAPTCHA