wzdftpd <= 0.8.0 (USER) Remote Denial of Service Exploit

Свойства

Дата публикации:
08.10.2007
Описание уязвимости:
Ошибка завышения на единицу в wzdftpd

Код

Цель: wzdftpd 0.8.0 и боле ранние версии

Воздействие: Отказ в обслуживании
или введите имя

CAPTCHA