Asterisk < 1.2.22, 1.4.8 IAX2 channel driver Remote Crash Exploit

Свойства

Дата публикации:
02.08.2007
Описание уязвимости:
Отказ в обслуживании в Asterisk

Код

Цель: Asterisk версии до 1.2.22, 1.4.8

Воздействие: Отказ в обслуживании

или введите имя

CAPTCHA