FlashBB <= 1.1.8 (sendmsg.php) Remote File Inclusion Exploit

Свойства

Дата публикации:
11.07.2007
Описание уязвимости:
PHP-инклюдинг в FlashBB

Код

Цель: FlashBB 1.1.8 и более ранние версии

Воздействие: Выполнение произвольных команд

или введите имя

CAPTCHA