TinyIdentD <= 2.2 Remote Buffer Overflow Exploit

Свойства

Дата публикации:
15.05.2007
Описание уязвимости:
Переполнение буфера в TinyIdentD

Код

Цель: TinyIdentD 2.2 и более ранние версии

Воздействие: Выполнение произвольного кода

или введите имя

CAPTCHA