Papoo <= 3.02 (kontakt menuid) Remote SQL Injection Exploit

Свойства

Дата публикации:
01.05.2007
Описание уязвимости:
SQL-инъекция в Papoo CMS

Код

Цель: Papoo 3.02 и более ранние версии

Воздействие: SQL-инъекция

или введите имя

CAPTCHA